Le cuesta arrancar

Si no, no serían Alfas...

Moderador: adminGTA

Responder
Avatar de Usuario
Sedicivalvole
Mensajes: 450
Registrado: Lun 17 Ene, 2011 17:44
Ubicación: Barcelona

Le cuesta arrancar

Mensaje por Sedicivalvole » Lun 02 Oct, 2017 00:07

Buenas.

Tras meter el coche en circuito en Calafat, lo dejé aparcado y cuando lo fui a buscar al cabo de un rato le costó arrancar. El motor estaba caliente. No le di más importancia, fui a echar gasolina, hice otra tanda, etc.

El caso es que a lo largo del día me costó arrancarlo todas las veces que iba a por él, y al día siguiente tras toda la noche en el garaje y con el motor frío, también le costó arrancar.

Doy contacto y el motor de arranque gira, pero el motor no arranca, es como si no llegara gasolina al motor. Al segundo intento ya arranca y una vez en marcha el motor se comporta igual de bien que siempre.

¿Qué os parece?
Alfa GT 3.2 V6 240cv + GLP
Imagen

Avatar de Usuario
deny1
Mensajes: 428
Registrado: Mar 02 Dic, 2008 20:46

Re: Le cuesta arrancar

Mensaje por deny1 » Lun 02 Oct, 2017 10:36

Pues extraño no? A ver si es cualquier pijotada, manguito admisión, recirculacion o algo. Coche circulando todo bien sin problema ? Tema GLP repasar que este todo en su sitio.

Avatar de Usuario
opskier
Mensajes: 12333
Registrado: Mar 26 Oct, 2004 12:29
Ubicación: Coconut Beach
Contactar:

Re: Le cuesta arrancar

Mensaje por opskier » Lun 02 Oct, 2017 12:03

Supresor de catalizador llevas?
Alfa Romeo GTA

Avatar de Usuario
Sedicivalvole
Mensajes: 450
Registrado: Lun 17 Ene, 2011 17:44
Ubicación: Barcelona

Re: Le cuesta arrancar

Mensaje por Sedicivalvole » Lun 02 Oct, 2017 13:38

No llevo nada raro instalado o modificado en el coche, y lo del GLP lo pensé porque la inyección del coche modifica valores como avance cuando le metes GLP... pero lo descarté porque las tandas las hice con gasolina, es más, el coche cuando arranca siempre lo hace en gasolina, nunca en GLP.

Una vez arrancado, funciona normal. Y si lo apago y lo arranco en unos segundos o minutos también lo hace normal.

Es cuando lo he dejado más de 15min aprox apagado que le costaba arrancar.

Parece como si la bomba de gasolina no estuviera cebada, me contó un chico con otro GT 3.2 que le pasó algo parecido y le cambiaron una junta de 2€ de la bomba. Cuando lo lleve a la revisión que lo miren, si es que el problema persiste.
Alfa GT 3.2 V6 240cv + GLP
Imagen

Unijet
Mensajes: 143
Registrado: Dom 04 Ene, 2015 23:23

Re: Le cuesta arrancar

Mensaje por Unijet » Mar 03 Oct, 2017 22:57

Bujias????

thule13
Mensajes: 41
Registrado: Vie 07 Nov, 2014 00:03

Re: Le cuesta arrancar

Mensaje por thule13 » Mié 11 Oct, 2017 17:56

Me ha pasado un par de veces este verano, pararlo después de un trayecto y al poco ir arrancarlo y nada, unos toques de gas para ayudarle y mano de santo.

Responder